PHP7.0/7.1に対応した「新しいバージョン」をリリースしました。

画像の説明


最新バージョンのv7シリーズをリリースしました。

PHP7.0/7.1へ対応し、スマートフォンへ対応したホームページを作成する為の、「プレビュー機能」が実装されました。

v7シリーズ以下のバージョン(QHM5.3以下)はセキュリティが最新ではありませんので、HAIK v7へアップデートが必要です。

v5.3以下のバージョンをお使いの場合は、インストールシステム使ったアップデート作業が必要です。

作業手順の動画マニュアルをHAIK-CLUB会員サイト内にて公開しております。

QHMをご利用中の方へ▶

HAIK-CLUBへのご登録はこちら▶